Visa obesvarade inlägg | Visa aktiva trådar Aktuellt datum och tid: 2019 08 18, 14:55



Svara på tråd  [ 5 inlägg ] 
 Svag belysning 
Författare Meddelande
Passagerare
Användarvisningsbild

Blev medlem: 2011 02 07, 23:24
Inlägg: 7
Hej igen!

Efter diverse krångel (se tidigare tråd) har jag nu skaffat lite mer saker, bland annat ett par lok till och en multimaus, och det mesta fungerar nu dugligt, utom att ljuset i loken är oerhört svagt, knappt synligt i dagsljus. Båda loken är Fleischmann n-skala med "fabriksinbyggd" dekoder. Jag har provat att ändra CV 52 (vilken vad jag har förstått skall styra belysningen på fleischmanns dekodrar) upp och ner men ingen skillnad. Lyser de verkligen så svagt, och kan man inte göra någonting åt det? Känner någon igen detta fenomen?

m.v.h.

Per


2011 03 12, 22:50
Profil
Passagerare

Blev medlem: 2010 09 07, 16:06
Inlägg: 1
Ta kontakt med http://www.uli-johann.de
Han har en del information om Fleischmann digital.


2011 03 14, 22:23
Profil
Passagerare
Användarvisningsbild

Blev medlem: 2011 02 07, 23:24
Inlägg: 7
Hej!

Lysande - tack för tipset.
Jag vet inte om jag inbillar mig, men jag tror att lamporna väldigt gradvis har blivit lite starkare - kan det överhuvudtaget vara fysiskt möjligt?

m.v.h.

Per


2011 03 14, 22:36
Profil
Passagerare
Användarvisningsbild

Blev medlem: 2011 02 07, 23:24
Inlägg: 7
Hallå!

Nu har jag frågat http://www.uli-johann.de, och han trodde att det kan vara en annan dekoder i nyare modeller, och bifogade pdf med information som jag gärna skulle bifoga här, men jag vet inte hur man gör. Jag har ännu inte hunnit titta så noga, men jag tänkte göra några försök och återkomma med resultatet så småningom.

Tack igen för tipset!

Per


2011 03 27, 11:40
Profil
Konduktör

Blev medlem: 2007 06 25, 15:21
Inlägg: 60
Ort: Oxelösund
Hej. Jag har märkt samma fenomen i H0. Där finns skillnaden mellan Lenz och Rocos DCC system och dess utspäning till rälerna. Troligen har mina lok när det går på Lenz lite för höga motstånd på belysningen vilket ger svag effekt. På Rocos funkar det fin fint. Kan det vara något sånt fenomen du råkat ut för?

Hälsningar
Micke

_________________
http://www.youtube.com/user/modellnojs


2011 07 04, 23:51
Profil
Visa inlägg nyare än:  Sortera efter  
Svara på tråd   [ 5 inlägg ] 

 Nyheter mjhobby.se 

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 0 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  

 


Designed by ST Software for PTF.s
Swedish translation by Peetra & phpBB Sweden © 2006-2012
phpBB SEO
[ Time : 1.153s | 11 Queries | GZIP : On ]