Visa obesvarade inlägg | Visa aktiva trådar Aktuellt datum och tid: 2019 09 21, 19:15



Svara på tråd  [ 9 inlägg ] 
 Något är fel men vad? på min Trix Big Boy #4011. 
Författare Meddelande
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Nu är det så att jag har problem med 4011 efter vädringen. Den vägrar helt enkelt att röra på sig...

Jag har bara en testraka som jag kör loken på. Har provat andra lok så det är inget fel på strömförsörjningen till rälsen.

Jag har även vridit främre boggien på tender eftersom den kan tänkas ha snurrat under vädringen. But no... Det vill sig icke...

Jag har rengjort hjulen väl så det kan inte vara problemet.

Jag är tacksam om Ni har något tips.

_________________
Bild


2007 09 24, 18:39
Profil
VD

Blev medlem: 2007 06 20, 17:02
Inlägg: 902
Ort: Uppsala
Inlägg 
Kör du digitalt eller analogt?

_________________
Think different


2007 09 24, 19:01
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Inlägg 
JB skrev:
Kör du digitalt eller analogt?

Loket går att köra både på Digitalt och Analogt. Loket går normalt på en digital bana med Roco Lokmaus2. Men nu när den testas efter vädringen har jag bara analog körning att erbjuda.

_________________
Bild


2007 09 24, 19:06
Profil
VD

Blev medlem: 2007 06 20, 17:02
Inlägg: 902
Ort: Uppsala
Inlägg 
Vad händer när du drar på strömmen? Lyser strålkastarna? Låter motorn? Eller händer det ingenting?

/Jonas

_________________
Think different


2007 09 24, 19:18
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 20, 22:40
Inlägg: 661
Ort: Hässleholm
Inlägg 
Är strömupptagningsblecken rena? Rena hjul hjälper inte långt om strömmen inte kan komma vidare!

_________________
Bild


2007 09 24, 19:54
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Inlägg 
JB skrev:
Vad händer när du drar på strömmen? Lyser strålkastarna? Låter motorn? Eller händer det ingenting?

/Jonas


Ingenting händer. kallaz :x :x

_________________
Bild


2007 09 25, 3:14
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Inlägg 
Kristian skrev:
Är strömupptagningsblecken rena? Rena hjul hjälper inte långt om strömmen inte kan komma vidare!


Svaret är JA. :x

_________________
Bild


2007 09 25, 3:16
Profil
Trafikchef

Blev medlem: 2007 08 27, 12:59
Inlägg: 314
Inlägg 
Kolla kontakten mellan lok och tender. Minsta glapp eller skit där så funkar inget av det du beskriver

Magnus


2007 09 25, 7:10
Profil
VD

Blev medlem: 2007 06 20, 17:02
Inlägg: 902
Ort: Uppsala
Inlägg 
Om ingenting händer låter det som strömupptagningen fungerar. En multimeter är ett väldigt bra verktyg att använda, kolla om det finns elektrisk kontakt mellan motorns poler och hjulen.

/Jonas

_________________
Think different


2007 09 25, 10:00
Profil
Visa inlägg nyare än:  Sortera efter  
Svara på tråd   [ 9 inlägg ] 

 Nyheter mjhobby.se 

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 0 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  

 

cron

Designed by ST Software for PTF.s
Swedish translation by Peetra & phpBB Sweden © 2006-2012
phpBB SEO
[ Time : 1.171s | 13 Queries | GZIP : On ]