Visa obesvarade inlägg | Visa aktiva trådar Aktuellt datum och tid: 2019 09 20, 11:41



Svara på tråd  [ 7 inlägg ] 
 Max.hastigheten fungerar dåligt. 
Författare Meddelande
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Hej.
Jag har problem med att justera maxhastigheten i lokdekodern. När jag går in i programmeringsläget får jag upp fabriksvärdena, allt enligt manualen. Men jag blir inte klok på hur jag ska göra sen, ska jag öka eller minska dessa värden? Mitt körsystem är Roco Lokmaus2. Både loket och Lokmausen är inställda på 28 fartsteg, samt eftersom lyset fungerar kan det inte vara något stort fel. (gissar jag). Om 0 är stillastående och 10 är max.hast, går loket på 2 Mycket tacksam för hjälp. mvh

_________________
Bild


2007 07 31, 13:31
Profil
Kommunikationsminister
Användarvisningsbild

Blev medlem: 2007 06 18, 20:32
Inlägg: 1908
Ort: Örebro
kallaz skrev:
Hej.
Jag har problem med att justera maxhastigheten i lokdekodern. När jag går in i programmeringsläget får jag upp fabriksvärdena, allt enligt manualen. Men jag blir inte klok på hur jag ska göra sen, ska jag öka eller minska dessa värden? Mitt körsystem är Roco Lokmaus2. Både loket och Lokmausen är inställda på 28 fartsteg, samt eftersom lyset fungerar kan det inte vara något stort fel. (gissar jag). Om 0 är stillastående och 10 är max.hast, går loket på 2 Mycket tacksam för hjälp. mvh

Jag har mailat över den 7 sidiga manualen från MJ-Hobbyexperten till dig där står allt. :lol: :lol: :lol:
nidom


2007 07 31, 14:39
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Inlägg 
Tack för det, nidom. En klippa som vanligt.
kallaz

_________________
Bild


2007 07 31, 14:57
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Inlägg 
kallaz skrev:
Tack för det, nidom. En klippa som vanligt.
kallaz

Problemet är löst. :lol: :lol: kallaz

_________________
Bild


2007 07 31, 17:24
Profil
Kommunikationsminister
Användarvisningsbild

Blev medlem: 2007 06 18, 20:32
Inlägg: 1908
Ort: Örebro
Inlägg 
kallaz skrev:
kallaz skrev:
Tack för det, nidom. En klippa som vanligt.
kallaz

Problemet är löst. :lol: :lol: kallaz

Skönt eftersom det är jag som satt dit dekodern. :wink: :wink: :wink:
nidom


2007 07 31, 18:14
Profil
VD
Användarvisningsbild

Blev medlem: 2007 06 22, 12:32
Inlägg: 764
Ort: Skäne
Inlägg 
nidom skrev:
kallaz skrev:
kallaz skrev:
Tack för det, nidom. En klippa som vanligt.
kallaz

Problemet är löst. :lol: :lol: kallaz

Skönt eftersom det är jag som satt dit dekodern. :wink: :wink: :wink:
nidom
Måste varit en av dina tursamma stunder. :lol:

_________________
Bild


2007 07 31, 18:22
Profil
Kommunikationsminister
Användarvisningsbild

Blev medlem: 2007 06 18, 20:32
Inlägg: 1908
Ort: Örebro
Inlägg 
nidom
kallaz skrev:
nidom skrev:
kallaz skrev:
kallaz skrev:
Tack för det, nidom. En klippa som vanligt.
kallaz

Problemet är löst. :lol: :lol: kallaz

Skönt eftersom det är jag som satt dit dekodern. :wink: :wink: :wink:
nidom
Måste varit en av dina tursamma stunder. :lol:

HaHa. :P :P :P


2007 07 31, 19:02
Profil
Visa inlägg nyare än:  Sortera efter  
Svara på tråd   [ 7 inlägg ] 

 Nyheter mjhobby.se 

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori
Du kan inte bifoga filer i denna kategori

Sök efter:
Hoppa till:  

 


Designed by ST Software for PTF.s
Swedish translation by Peetra & phpBB Sweden © 2006-2012
phpBB SEO
[ Time : 1.169s | 11 Queries | GZIP : On ]